System requirements

Parent Previous Next

The plugin uses the Studio Desktop API, so it only works with Studio 2014 or later.


You also need Glossary Converter to perform imports and exports. Creating new termbases is possible without it.

Created with the Personal Edition of HelpNDoc: Free Web Help generator